<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.shqipmedia.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/html5.js"></script>
	<![endif]-->
	<title>Tetova e para me banesa - Shqipmedia</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qFHrN0Nus_4yo8QKnwu-Vm_yNhvR60DK6Xgl5yjyvrA" />
<meta name="msvalidate.01" content="D59438369A3F23A192A075E90CD65E8D" />

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.shqipmedia.com/tetova-e-para-banesa/" />
<link rel="publisher" href="https://plus.google.com/116980059880139499003"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tetova e para me banesa - Shqipmedia" />
<meta property="og:description" content="Komuna e Tetovës është e para në Maqedoni në dhjetë vitet e kaluara për nga numri i banesave të ndërtuara, por dhe për nga vlera e investuar në ndërtimin e objekteve për banim. Sipas evidencës zyrtare, Tetova, Ohri dhe Qendra në Shkup, janë tre komunat ku më së shumti janë ndërtuar banesa në Maqedoni përgjatë &hellip;" />
<meta property="og:url" content="http://www.shqipmedia.com/tetova-e-para-banesa/" />
<meta property="og:site_name" content="Shqipmedia" />
<meta property="article:publisher" content="https://facebok.com/shqipmedia" />
<meta property="article:section" content="Lajme" />
<meta property="article:published_time" content="2016-11-22T19:55:40+00:00" />
<meta property="article:modified_time" content="2016-11-22T16:36:19+00:00" />
<meta property="og:updated_time" content="2016-11-22T16:36:19+00:00" />
<meta property="fb:app_id" content="102104852359" />
<meta property="og:image" content="http://www.shqipmedia.com/wp-content/uploads/2016/11/0-192.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Komuna e Tetovës është e para në Maqedoni në dhjetë vitet e kaluara për nga numri i banesave të ndërtuara, por dhe për nga vlera e investuar në ndërtimin e objekteve për banim. Sipas evidencës zyrtare, Tetova, Ohri dhe Qendra në Shkup, janë tre komunat ku më së shumti janë ndërtuar banesa në Maqedoni përgjatë [&hellip;]" />
<meta name="twitter:title" content="Tetova e para me banesa - Shqipmedia" />
<meta name="twitter:site" content="@shqipmedia" />
<meta name="twitter:image" content="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2016/11/0-192.jpg?fit=800%2C360" />
<meta name="twitter:creator" content="@shqipmedia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Feed" href="http://www.shqipmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Comments Feed" href="http://www.shqipmedia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shqipmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.shqipmedia.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.shqipmedia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.shqipmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shqipmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shqipmedia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/pUOQC-jyd' />
<link rel="alternate" type="application/json+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Ftetova-e-para-banesa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Ftetova-e-para-banesa%2F&#038;format=xml" />
<meta property="fb:app_id" content="102104852359"/><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-68429536-1', 'auto');
ga('send', 'pageview');
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:#ad0000;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:#ffffff;
	}
	.primary-nav li:hover > a {
		color:#dbdbdb;
		border-bottom-color: #ad0000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: #ad0000;
	}
	.primary-nav li ul {
		background-color:#ffffff;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ad0000;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ad0000;
	}

	#secondary .widget ul ul {
		border-top-color: #ad0000;
	}
	#footer {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	body.is-stretched.custom-background {
		background-color:#0a0a0a;
	}
	#footer a {
		color:#ffffff;
	}
	#footer a:hover {
		color:#ad0000;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 17px;
		}

		
		#page {
			max-width: 1600px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1552px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.shqipmedia.com/tetova-e-para-banesa/amp/" /><link rel="icon" href="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=270%2C270" />

<style id="custom-css-css">.nav-menu > li > a{font-size:18px}</style>
</head>

<body class="single single-post postid-75157 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-footer-menu" class="sec-menu clear"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.shqipmedia.com/kontakt/">Kontakt</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.shqipmedia.com/impressum/">Impressum</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://www.shqipmedia.com/moti/">Moti</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.shqipmedia.com/arkiva/">Arkiva</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://www.shqipmedia.com/horoskopi-2016/">Horoskopi 2016</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.shqipmedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.shqipmedia.com/" title="Shqipmedia" rel="home"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/03/A5-900x195.png" alt="Shqipmedia" title="Shqipmedia" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-57" class="hwa-wrap widget_text">			<div class="textwidget"><a href="https://www.facebook.com/sunandstars.com.mk/?fref=ts"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/sun-and-star-728x90.gif" alt="sun-and-star-728x90" width="728" height="90" class="aligncenter size-full wp-image-60551" /></a></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774"><a href="http://www.shqipmedia.com/">Ballina</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-31"><a href="http://www.shqipmedia.com/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://www.shqipmedia.com/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.shqipmedia.com/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.shqipmedia.com/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.shqipmedia.com/lajme/kronike-e-zeze/">Kronikë e Zezë</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.shqipmedia.com/lajme/rajon-bota/">Rajon &#038; Bota</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.shqipmedia.com/lajme/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.shqipmedia.com/opinone/">Opinone</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.shqipmedia.com/sport/">Sport</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.shqipmedia.com/showbiz/">Showbiz</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.shqipmedia.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.shqipmedia.com/auto-tech/">Auto-Tech</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.shqipmedia.com/bulevard/">Bulevard</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.shqipmedia.com/shqip/">Shqip+</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		            <div id="widget-area-before-content">
                <div class="wrap">
					<aside id="text-58" class="widget_text">			<div class="textwidget"><a href="https://www.facebook.com/events/1797418510543028/"><img src="http://www.shqipmedia.com/wp-content/uploads/2016/11/besakonventa.gif
" alt="sun-and-star-800x90" width="800" height="90" class="aligncenter size-full wp-image-60551" /></a></div>
		</aside>                </div><!--.wrap -->
            </div><!-- #widget-area-before-content -->
                <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.shqipmedia.com">Home</a> <span class="sep"> / </span> <a href="http://www.shqipmedia.com/lajme/">Lajme</a> <span class="sep"> / </span> <span class="current">Tetova e para me banesa</span></div>			 <article id="post-75157" class="post-75157 post type-post status-publish format-standard has-post-thumbnail hentry category-lajme category-maqedoni">
                <header class="entry-header">
                    <h1 class="entry-title">Tetova e para me banesa</h1>
                                                <aside id="meta-75157" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.shqipmedia.com/tetova-e-para-banesa/" title="19:55" class="post-time"><time class="entry-date updated" datetime="2016-11-22T19:55:40+00:00">11/22/2016</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.shqipmedia.com/author/shqipmedia2/" title="View all posts by Shqipmedia2" rel="author">Shqipmedia2</a></span><span class="posted-in"> in </span><a href="http://www.shqipmedia.com/lajme/" rel="tag">Lajme</a>, <a href="http://www.shqipmedia.com/lajme/maqedoni/" rel="tag">Maqedoni</a> </aside>
                        <div class="single-post-thumb"><img src="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2016/11/0-192.jpg?fit=800%2C360" class="attachment-post-thumbnail wp-post-image" alt="0-192.jpg"></div>                </header>
                <div class="entry-content">
					<p>Komuna e Tetovës është e para në Maqedoni në dhjetë vitet e kaluara për nga numri i banesave të ndërtuara, por dhe për nga vlera e investuar në ndërtimin e objekteve për banim. </p>
<p>Sipas evidencës zyrtare, Tetova, Ohri dhe Qendra në Shkup, janë tre komunat ku më së shumti janë ndërtuar banesa në Maqedoni përgjatë periudhës 2005-2014. Të dhënat e Entit të Statistikës tregojnë se në dhjetë vitet e kaluara, Tetova është e para me 5242 banesa të ndërtuara, e pasuar nga Ohri me 4386 banesa dhe komuna Qendër në Shkup me 3429 banesa. Në vendin e katërt është komuna Aerodrom me 3115 banesa, në vendin e pestë është Gostivari me 3075 banesa dhe në vendin e gjashtë është komuna e Karposhit me 2746 banesa.</p>
<p>Tetova prinë edhe listën për nga vlera e investimeve në ndërtimin e objekteve banesore përgjatë periudhës 2007-2014 sipas vleftës së investuar në të holla. Analiza e të dhënave statistikore tregon se përgjatë kësaj periudhe tetëvjeçare, në vendin e parë me 9.260.075 mijë denarë apo afër 150 milionë euro është Tetova, e pasuar nga Komuna e Aerodromit me 8.767.004 mijë denarë apo afër 142 milionë euro, ndërsa në vendin e tretë është Gostivari me 8.558.695 mijë denarë, apo afër 139 milionë euro. Në vendin e katërt dhe të pestë janë komunat Qendër dhe Karposh, me nga 7.146.909 mijë denarë , respektivisht me 6.210.136 mijë denarë. Në vendin e gjashtë renditet komuna e Ohrit me vlerën prej 5.769.705 mijë denarë./Koha</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Tetova+e+para+me+banesa: http://www.shqipmedia.com/tetova-e-para-banesa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.shqipmedia.com%2Ftetova-e-para-banesa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=http://www.shqipmedia.com/tetova-e-para-banesa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://www.shqipmedia.com/tetova-e-para-banesa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.shqipmedia.com%2Ftetova-e-para-banesa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.shqipmedia.com/tetova-e-para-banesa/&media=https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2016/11/0-192.jpg?fit=800%2C360&description=Tetova e para me banesa - http://www.shqipmedia.com/tetova-e-para-banesa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.shqipmedia.com/tetova-e-para-banesa/&title=Tetova e para me banesa" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.shqipmedia.com/tetova-e-para-banesa/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.shqipmedia.com/tetova-e-para-banesa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-75157 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.shqipmedia.com/nje-mije-perdorimet-e-gjalpit-te-sheas/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Një mijë përdorimet e gjalpit të Sheas</span></a></div><div class="nav-next"><a href="http://www.shqipmedia.com/pse-ne-shqiperi-pagat-jane-te-ultat-ne-rajon/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Pse në Shqipëri pagat janë më të ultat në rajon?</span></a></div></div>
	</nav>		<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/teuta-arifi-peruron-rrugen-tetovarja-foto/" title="Teuta Arifi përuron rrugën “TETOVARJA” &#8211; FOTO"><img src="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2016/07/13709921_1302378396469710_1999379150975186028_n.jpg?resize=150%2C150" alt="Teuta Arifi përuron rrugën “TETOVARJA” &#8211; FOTO" title="Teuta Arifi përuron rrugën “TETOVARJA” &#8211; FOTO"/></a>
										<h4><a href="http://www.shqipmedia.com/teuta-arifi-peruron-rrugen-tetovarja-foto/" title="Teuta Arifi përuron rrugën “TETOVARJA” &#8211; FOTO">Teuta Arifi përuron rrugën “TETOVARJA” &#8211; FOTO</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/ja-kush-eshte-ermal-hoxha-nipi-i-ish-diktatorit-komunist-hoxha-foto/" title="Ja kush është Ermal Hoxha nipi i ish-diktatorit komunist Hoxha &#8211; FOTO"><img src="https://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2015/01/0199.jpg?resize=150%2C150" alt="Ja kush është Ermal Hoxha nipi i ish-diktatorit komunist Hoxha &#8211; FOTO" title="Ja kush është Ermal Hoxha nipi i ish-diktatorit komunist Hoxha &#8211; FOTO"/></a>
										<h4><a href="http://www.shqipmedia.com/ja-kush-eshte-ermal-hoxha-nipi-i-ish-diktatorit-komunist-hoxha-foto/" title="Ja kush është Ermal Hoxha nipi i ish-diktatorit komunist Hoxha &#8211; FOTO">Ja kush është Ermal Hoxha nipi i ish-diktatorit komunist Hoxha &#8211; FOTO</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/te-gjithe-ne-vrap-pas-pasaportes-bullgare/" title="Të gjithë në vrap pas pasaportës bullgare"><img src="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/Aktuale-bulgarian_passport_204127432.jpg?resize=150%2C150" alt="Të gjithë në vrap pas pasaportës bullgare" title="Të gjithë në vrap pas pasaportës bullgare"/></a>
										<h4><a href="http://www.shqipmedia.com/te-gjithe-ne-vrap-pas-pasaportes-bullgare/" title="Të gjithë në vrap pas pasaportës bullgare">Të gjithë në vrap pas pasaportës bullgare</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">Na ndiqni në:</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/shqipmedia" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/Shqipmedia/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.linkedin.com/company/shqipmedia" class="in" title="LinkedIn" target="_blank"><span class="sr-only">linkedin</span></a></li><li><a href="https://plus.google.com/+Shqipmedia1" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="https://www.youtube.com/user/shqipmedia" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.pinterest.com/shqipmedia/" class="pint" title="Pinterest" target="_blank"><span class="sr-only">pinterest</span></a></li><li><a href="shqipmedia@hotmail.com" class="mail" title="email" target="_blank"><span class="sr-only">email</span></a></li><li><a href="http://www.shqipmedia.com/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/PalmaMall"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/10/11997190_10207322821896194_363795570_n.jpg" title="source: shqipmedia.com" /></a></div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2411");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a3ccd010&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2411&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ccd010' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><div align="center" style="margin-top: 30px;"><div align="center" style="margin: 0px; padding: 0px; border: 2px solid rgb(136, 136, 136); width: 100%; background-color: rgb(229, 232, 242);"><div align="center" style="width: 100%; border-bottom-width: 1px; border-bottom-style: solid; border-bottom-color: rgb(136, 136, 136); margin: 0px; padding: 0px; text-align: center; color: rgb(0, 0, 0); background-color: rgb(212, 219, 247);"><a href="http://fx-rate.net/EUR/" style="text-decoration: none; font-size: 14px; font-weight: bold; text-align: center; color: rgb(0, 0, 0);"><img src="http://fx-rate.net/images/countries/eu.png" style="margin: 0px; padding: 0px; border: none;"> Shkëmbimi valutor</a></div><script type="text/javascript" src="http://fx-rate.net/fx-rates2.php?label_name=Shkëmbimi valutor&lab=1&width=100%&currency=EUR&cp1_Hex=000000&cp2_Hex=e5e8f2&cp3_Hex=d4dbf7&hbg=0&flag_code=eu&length=short&label_type=country_name&cp=000000,e5e8f2,d4dbf7&cid=MKD,ALL,TRY,BGN&lang=en"></script></div></div></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><br />
<script id ="apid_lokea4w268v8l926s0sere" type="text/javascript">
  var script= document.createElement("script");
  script.setAttribute("src", "http://mas.nth.ch/mas/mas.jsp?apid=lokea4w268v8l926s0sere");
  script.type = "text/javascript";
  var head = document.getElementsByTagName("head")[0];
  head.appendChild(script);
</script>

<script id ="apid_oio9z3qu9umjof0lbpo1w4" type="text/javascript">
  var script= document.createElement("script");
  script.setAttribute("src", "http://mas.nth.ch/mas/mas.jsp?apid=oio9z3qu9umjof0lbpo1w4");
  script.type = "text/javascript";
  var head = document.getElementsByTagName("head")[0];
  head.appendChild(script);
</script></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="sb-title">Bashkohu në Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FShqipmedia&amp;width=400&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=369748999717737" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe>

</div>
		</aside><aside id="newsplus-categories-2" class="widget newsplus_categories"><h3 class="sb-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.shqipmedia.com/auto-tech/" >Auto-Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.shqipmedia.com/bulevard/" >Bulevard</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.shqipmedia.com/lajme/ekonomi/" >Ekonomi</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.shqipmedia.com/lajme/kosove/" >Kosovë</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.shqipmedia.com/lajme/kronike-e-zeze/" >Kronikë e Zezë</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.shqipmedia.com/lajme/" title="Lajmet e fundit shqip nga Kosova, Shqipëria, Maqedonia, Rajoni dhe Bota, Ekonomia, Sporti, ShowBizi, Mjekësia dhe Teknologjia.

Portali shqipmedia.com është portal i pavarur informativ dhe më i vizituar në gjuhën shqipe. I udhëhequr nga një staf profesional, shqipmedia.com arrin të azhurohet me lajme në çdo kohë nga rubrika e Ekonomisë, Sporti, Magazina, Kultura, Lifestyle, Shëndetësi, Teknologji">Lajme</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.shqipmedia.com/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.shqipmedia.com/lajme/maqedoni/" >Maqedoni</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.shqipmedia.com/opinone/" >Opinone</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.shqipmedia.com/lajme/rajon-bota/" >Rajon &amp; Bota</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.shqipmedia.com/showbiz/" >Showbiz</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.shqipmedia.com/shqip/" >Shqip+</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.shqipmedia.com/lajme/shqiperi/" >Shqipëri</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.shqipmedia.com/sport/" title="
Lajme Sportive nga vendi e bota ne kohe reale nga Futbolli, Basketbolli dhe sportet tjera. Livescore, formacione, histori dhe info te tjera rreth klubeve me te medha.
Askund nuk ka më shumë emocione se sa në sport. Qe ti ndjejmë edhe më shumë këto emocione, pos lajmeve të shpejta dhe të sakta për sportin vendore dhe të huaj, ne kemi sjellur risi të tjera në këtë rubrike si: Livesocre dhe rubrika të veçanta për klubet dhe ligat kryesor. ">Sport</a>
</li>
		</ul>
	</aside><aside id="googleplus-badge-2" class="widget widget_googleplus_badge"><h3 class="sb-title">Google+</h3><div class="g-person" data-href="https://plus.google.com/+Shqipmedia1" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="400"></div></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="sb-title">Merr lajmet në emailin tënd</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Shënoni emailin tuaj dhe informohuni për lajmet e ditës nga Shqipmedia</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.shqipmedia.com/tetova-e-para-banesa/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonohu" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside></div><!-- #sidebar --><iframe src="http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/" width="0px" height="0px" frameborder="0"></iframe> 


		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
	<div id="widget-area-after-content">
		<div class="wrap">
			<aside id="text-56" class="widget_text">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-6882899250422359";
    google_ad_slot = "9561525265";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- Right-ban -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>		</div><!--.wrap -->
	</div><!-- #widget-area-before-content -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
							<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="sc-title">Të fundit</h3>		<ul>
					<li>
				<a href="http://www.shqipmedia.com/mafia-shqiptare-e-futbollit/">Mafia shqiptare e futbollit</a>
							<span class="post-date">11/22/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/analistet-vmro-e-bdi-fushate-retorike-nacionaliste-video/">Analistët: VMRO e BDI fushatë me retorikë nacionaliste &#8211; VIDEO</a>
							<span class="post-date">11/22/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/pse-ne-shqiperi-pagat-jane-te-ultat-ne-rajon/">Pse në Shqipëri pagat janë më të ultat në rajon?</a>
							<span class="post-date">11/22/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/tetova-e-para-banesa/">Tetova e para me banesa</a>
							<span class="post-date">11/22/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/nje-mije-perdorimet-e-gjalpit-te-sheas/">Një mijë përdorimet e gjalpit të Sheas</a>
							<span class="post-date">11/22/2016</span>
						</li>
				</ul>
		</aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="newsplus-popular-posts-5" class="widget newsplus_popular_posts"><h3 class="sc-title">Popular Posts</h3>            <ul class="post-list">
			<li class=" 148 post-148 post type-post status-publish format-standard has-post-thumbnail hentry category-opinone"><div class="post-thumb"><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/" title="Ju, shqiptarë të trashë e shkërdhata"><img src="https://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2014/10/largea_edison_ypi1412459149_890603907.jpg?fit=320%2C182" alt="Ju, shqiptarë të trashë e shkërdhata" title="Ju, shqiptarë të trashë e shkërdhata"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/" title="Ju, shqiptarë të trashë e shkërdhata">Ju, shqiptarë të trashë e shkërdhata</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/" title="09:27" class="post-time"><time class="entry-date" datetime="2014-10-06T09:27:45+00:00">10/06/2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/#comments" class="post-comment" title="Comment on Ju, shqiptarë të trashë e shkërdhata">3 Comments</a></span></div></li><li class=" 59448 post-59448 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-tech"><div class="post-thumb"><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO"><img src="https://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2016/07/0g-4.jpg?fit=450%2C300" alt="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO">Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="13:55" class="post-time"><time class="entry-date" datetime="2016-07-06T13:55:44+00:00">07/06/2016</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/#comments" class="post-comment" title="Comment on Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO">3 Comments</a></span></div></li><li class=" 10249 post-10249 post type-post status-publish format-standard has-post-thumbnail hentry category-bulevard"><div class="post-thumb"><a href="http://www.shqipmedia.com/hapja-e-syrit-te-trete-cfare-illuminati-nuk-deshiron-qe-ju-te-dini/" title="Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini"><img src="https://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/0213.jpg?fit=619%2C263" alt="Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini" title="Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/hapja-e-syrit-te-trete-cfare-illuminati-nuk-deshiron-qe-ju-te-dini/" title="Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini">Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/hapja-e-syrit-te-trete-cfare-illuminati-nuk-deshiron-qe-ju-te-dini/" title="17:25" class="post-time"><time class="entry-date" datetime="2015-03-19T17:25:23+00:00">03/19/2015</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/hapja-e-syrit-te-trete-cfare-illuminati-nuk-deshiron-qe-ju-te-dini/#comments" class="post-comment" title="Comment on Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini">2 Comments</a></span></div></li><li class=" 2128 post-2128 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO"><img src="https://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2014/12/auto_Cana1419277842_799034883.jpg?fit=309%2C318" alt="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO">Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="11:39" class="post-time"><time class="entry-date" datetime="2014-12-23T11:39:49+00:00">12/23/2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/#comments" class="post-comment" title="Comment on Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO">1 Comment</a></span></div></li></ul></aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sc-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">sadik</span> on <a href="http://www.shqipmedia.com/tetova-ndotet-ministri-ri-ekologjise-pa-ide-per-jugohromin-foto/#comment-39055">Tetova ndotet, ministri ri i ekologjisë pa ide për “Jugohromin” &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">sadik</span> on <a href="http://www.shqipmedia.com/tetova-ndotet-ministri-ri-ekologjise-pa-ide-per-jugohromin-foto/#comment-39053">Tetova ndotet, ministri ri i ekologjisë pa ide për “Jugohromin” &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">egzon</span> on <a href="http://www.shqipmedia.com/hapja-e-syrit-te-trete-cfare-illuminati-nuk-deshiron-qe-ju-te-dini/#comment-33121">Hapja e Syrit të Tretë: Çfarë Illuminati nuk dëshiron që ju të dini</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Endrita' rel='external nofollow' class='url'>Endrita</a></span> on <a href="http://www.shqipmedia.com/bukuroshet-e-instagramit-foto/#comment-26728">Bukuroshet e Instagramit &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">Shaqir zili</span> on <a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/#comment-24553">Ju, shqiptarë të trashë e shkërdhata</a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-flickr-4" class="widget newsplus_flickr"><h3 class="sc-title">NewsPlus Flickr Widget</h3>        <div id="flickr_badge_wrapper">
                    <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=all_tag&amp;tag=Albania"></script>
        </div><!-- END FLICKR BADGE WRAPPER -->

	</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2008-2016 shqipmedia.com - Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right"> </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68429536-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.shqipmedia.com\/wp-admin\/admin-ajax.php","post_id":"75157"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.hoverIntent.minified.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sq_AL/sdk.js#xfbml=1&appId=102104852359&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201647.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'13541830',post:'75157',tz:'2',srv:'www.shqipmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '13541830', '75157' ]);
</script>
</body>
</html>