<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
    	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.shqipmedia.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/html5.js"></script>
	<![endif]-->
	<title>“Dhomat e specializuara të Kosovës” si pranim i dështimeve - Shqipmedia</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="qFHrN0Nus_4yo8QKnwu-Vm_yNhvR60DK6Xgl5yjyvrA" />
<meta name="msvalidate.01" content="D59438369A3F23A192A075E90CD65E8D" />

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" />
<link rel="publisher" href="https://plus.google.com/116980059880139499003"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Dhomat e specializuara të Kosovës” si pranim i dështimeve - Shqipmedia" />
<meta property="og:description" content="Nga Augustin Palokaj Në Hagë të Holandës ka nisur, së paku në kuptimin administrativ, punën Gjykata Speciale për të gjykuar krimet e dyshuara të ish-zyrtarëve më të lartë të UÇK-së, të cilat i ka përmendur në Raportin e tij para pesë vjetësh senatori nga Zvicra, Dick Marty, e më pas janë përmendur edhe në Raportin &hellip;" />
<meta property="og:url" content="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" />
<meta property="og:site_name" content="Shqipmedia" />
<meta property="article:publisher" content="https://facebok.com/shqipmedia" />
<meta property="article:section" content="Opinone" />
<meta property="article:published_time" content="2016-09-21T13:30:09+00:00" />
<meta property="article:modified_time" content="2016-09-21T11:26:54+00:00" />
<meta property="og:updated_time" content="2016-09-21T11:26:54+00:00" />
<meta property="fb:app_id" content="102104852359" />
<meta property="og:image" content="http://www.shqipmedia.com/wp-content/uploads/2016/09/0-153.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nga Augustin Palokaj Në Hagë të Holandës ka nisur, së paku në kuptimin administrativ, punën Gjykata Speciale për të gjykuar krimet e dyshuara të ish-zyrtarëve më të lartë të UÇK-së, të cilat i ka përmendur në Raportin e tij para pesë vjetësh senatori nga Zvicra, Dick Marty, e më pas janë përmendur edhe në Raportin [&hellip;]" />
<meta name="twitter:title" content="“Dhomat e specializuara të Kosovës” si pranim i dështimeve - Shqipmedia" />
<meta name="twitter:site" content="@shqipmedia" />
<meta name="twitter:image" content="http://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/09/0-153.jpg?fit=500%2C500" />
<meta name="twitter:creator" content="@shqipmedia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Feed" href="http://www.shqipmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shqipmedia &raquo; Comments Feed" href="http://www.shqipmedia.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.shqipmedia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.shqipmedia.com/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.15' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css'  href='http://www.shqipmedia.com/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-font-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,300,400,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/style.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/responsive.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://www.shqipmedia.com/wp-content/themes/newsplus-new/user.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.shqipmedia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.shqipmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.shqipmedia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.shqipmedia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://wp.me/pUOQC-hAE' />
<link rel="alternate" type="application/json+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Fdhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.shqipmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.shqipmedia.com%2Fdhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve%2F&#038;format=xml" />
<meta property="fb:app_id" content="102104852359"/><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-68429536-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	.primary-nav {
		background-color:#ad0000;
	}
	ul.nav-menu > li > a {
		text-shadow: none;
		color:#ffffff;
	}
	.primary-nav li:hover > a {
		color:#dbdbdb;
		border-bottom-color: #ad0000;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
		border-bottom-color: #ad0000;
	}
	.primary-nav li ul {
		background-color:#ffffff;
	}
	.primary-nav li ul li a {
		color:;
	}
	.primary-nav li ul li:hover > a {
		color:;
		background-color:;
	}
	.sb-title {
		color:;
	}
	#secondary {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	#secondary .sep {
		color:#ffffff;
	}
	#secondary .widget a,
	#secondary .widget ul a {
		color:#ffffff;
	}
	#secondary .widget a:hover,
	#secondary .widget ul a:hover {
		color:#ad0000;
	}
	h3.sc-title {
		color:#ffffff;
	}
	#secondary .widget ul li,
	#secondary .post-list > li:after {
		border-bottom-color: #ad0000;
	}

	#secondary .widget ul ul {
		border-top-color: #ad0000;
	}
	#footer {
		color:#ffffff;
		background-color:#0a0a0a;
	}
	body.is-stretched.custom-background {
		background-color:#0a0a0a;
	}
	#footer a {
		color:#ffffff;
	}
	#footer a:hover {
		color:#ad0000;
	}
</style>

		<style type="text/css">

		
		body {
			font-size: 17px;
		}

		
		#page {
			max-width: 1600px;
		}

		.wrap,
		.primary-nav,
		.is-stretched .primary-nav .wrap,
		#utility-top {
			max-width: 1552px;
		}

		
		</style>

	<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/amp/" /><link rel="icon" href="http://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="http://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="http://i0.wp.com/www.shqipmedia.com/wp-content/uploads/2015/03/cropped-shqipmedia-icon-red.png?fit=270%2C270" />

<style id="custom-css-css">.nav-menu > li > a{font-size:18px}</style>
</head>

<body class="single single-post postid-67620 single-format-standard custom-font-enabled is-stretched">
	    <div id="page" class="hfeed site clear">
            <div id="utility-top">
            <div class="wrap clear">
                                <nav id="optional-nav" class="secondary-nav">
                    <ul id="menu-footer-menu" class="sec-menu clear"><li id="menu-item-251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-251"><a href="http://www.shqipmedia.com/kontakt/">Kontakt</a></li>
<li id="menu-item-252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-252"><a href="http://www.shqipmedia.com/impressum/">Impressum</a></li>
<li id="menu-item-478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478"><a href="http://www.shqipmedia.com/moti/">Moti</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.shqipmedia.com/arkiva/">Arkiva</a></li>
<li id="menu-item-1193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1193"><a href="http://www.shqipmedia.com/horoskopi-2016/">Horoskopi 2016</a></li>
</ul>                </nav><!-- #optional-nav -->
                                <div id="search-bar" role="complementary">
                    <form role="search" method="get" class="search-form" action="http://www.shqipmedia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>                </div><!-- #search-bar -->
                            </div><!-- #utility-top .wrap -->
        </div><!-- #utility-top-->
		        <header id="header" class="site-header" role="banner">
            <div class="wrap full-width clear">

			    <div class="brand column one-fourth" role="banner">
        <h4 class="site-title"><a href="http://www.shqipmedia.com/" title="Shqipmedia" rel="home"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/03/A5-900x195.png" alt="Shqipmedia" title="Shqipmedia" /></a>
			</h4>    </div><!-- .column one-third -->
        <div class="column header-widget-area right last">
        <aside id="text-57" class="hwa-wrap widget_text">			<div class="textwidget"><a href="https://www.facebook.com/sunandstars.com.mk/?fref=ts"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/02/sun-and-star-728x90.gif" alt="sun-and-star-728x90" width="728" height="90" class="aligncenter size-full wp-image-60551" /></a></div>
		</aside>        </div><!-- .header-widget-area -->
	            </div><!-- #header .wrap -->
        </header><!-- #header -->
                        <nav id="responsive-menu">
                <h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
                </nav>
                    <nav id="main-nav" class="primary-nav" role="navigation">
            <div class="wrap">
                <ul id="menu-main-menu" class="nav-menu clear"><li id="menu-item-10774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10774"><a href="http://www.shqipmedia.com/">Ballina</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31"><a href="http://www.shqipmedia.com/lajme/">Lajme</a>
<ul class="sub-menu">
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://www.shqipmedia.com/lajme/maqedoni/">Maqedoni</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://www.shqipmedia.com/lajme/shqiperi/">Shqipëri</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://www.shqipmedia.com/lajme/kosove/">Kosovë</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.shqipmedia.com/lajme/kronike-e-zeze/">Kronikë e Zezë</a></li>
	<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://www.shqipmedia.com/lajme/rajon-bota/">Rajon &#038; Bota</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://www.shqipmedia.com/lajme/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://www.shqipmedia.com/opinone/">Opinone</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="http://www.shqipmedia.com/sport/">Sport</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://www.shqipmedia.com/showbiz/">Showbiz</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://www.shqipmedia.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://www.shqipmedia.com/auto-tech/">Auto-Tech</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://www.shqipmedia.com/bulevard/">Bulevard</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://www.shqipmedia.com/shqip/">Shqip+</a></li>
</ul>            </div><!-- .primary-nav .wrap -->
        </nav><!-- #main-nav -->		
		
		        <div id="main">
            <div class="wrap clear">
            	<div class="content-row"><div id="primary" class="site-content">
    <div id="content" role="main">
	<div class="breadcrumbs"><a href="http://www.shqipmedia.com">Home</a> <span class="sep"> / </span> <a href="http://www.shqipmedia.com/opinone/">Opinone</a> <span class="sep"> / </span> <span class="current">“Dhomat e specializuara të Kosovës” si pranim i dështimeve</span></div>			 <article id="post-67620" class="post-67620 post type-post status-publish format-standard has-post-thumbnail hentry category-opinone">
                <header class="entry-header">
                    <h1 class="entry-title">“Dhomat e specializuara të Kosovës” si pranim i dështimeve</h1>
                                                <aside id="meta-67620" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" title="13:30" class="post-time"><time class="entry-date updated" datetime="2016-09-21T13:30:09+00:00">September 21, 2016</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.shqipmedia.com/author/shqipmedia2/" title="View all posts by Shqipmedia2" rel="author">Shqipmedia2</a></span><span class="posted-in"> in </span><a href="http://www.shqipmedia.com/opinone/" rel="tag">Opinone</a> </aside>
                        <div class="single-post-thumb"><img src="http://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/09/0-153.jpg?fit=500%2C500" class="attachment-post-thumbnail wp-post-image" alt="0-153.jpg"></div>                </header>
                <div class="entry-content">
					<p><strong>Nga Augustin Palokaj </strong></p>
<p>Në Hagë të Holandës ka nisur, së paku në kuptimin administrativ, punën Gjykata Speciale për të gjykuar krimet e dyshuara të ish-zyrtarëve më të lartë të UÇK-së, të cilat i ka përmendur në Raportin e tij para pesë vjetësh senatori nga Zvicra, Dick Marty, e më pas janë përmendur edhe në Raportin e Këshillit të Evropës, dhe pas tre vjet hetimesh, pak a shumë, i ka quajtur si të bazuara edhe një hetues special amerikan, me seli në Bruksel, që udhëhoqi një task forcë speciale të krijuar dhe të financiar me vendim të BE-së.</p>
<p>Javën e shkuar në Hagë u promovua nisja e komunikimit me gazetarët dhe me opinionin e kësaj Gjykate Speciale, e cila nuk quhet ashtu. Në fakt nuk e dimë se si quhet. E dimë se çfarë është formalisht, por edhe nuk e dimë saktësisht. Nuk është Gjykatë Speciale Ndërkombëtare, sepse nuk e ka themeluar OKB-ja. Nuk është as Gjykatë. E ka krijuar Kosova, do të veprojë sipas vendimeve të Kosovës, me ligje të Kosovës, dhe, me gjasë, me të akuzuar nga Kosova dhe me dëshmitarë e si duket edhe me viktima nga Kosova. Por në të nuk do të ketë prokurorë e as gjykatës nga Kosova, dhe ata që do të jenë atje nuk do të duhet t’ia japin betimin presidentit të Kosovës. As rrogat nuk do t’i marrin nga Kosova, por afro 200 prej atyre që do të gjejnë punë në të, si në administratë ashtu edhe në Prokurorinë Speciale, do të paguhen sipas standardeve ndërkombëtare, me para të BE-së, Norvegjisë dhe të Shteteve të Bashkuara të Amerikës.</p>
<p>Kjo është krejt një gjë shumë e çuditshme, që nuk është ndier deri më tash. Dhe gjithsesi do të jetë një gjë që do ta studiojnë në të ardhmen ekspertët e ndryshëm të ligjeve ndërkombëtare, ligjeve penale, rasteve të krimeve të luftës.</p>
<p>Në Hagë, kur u prezantua nisja e punës, në një projektor ishte shkruar në pëlhurën e bardhë emri i asaj që prezantohej si “dhomat e specializuara të Kosovës”.</p>
<p>Po të mos e dinin gazetarët se për çfarë ishte fjala, nga logoja do të mund të fitohej përshtypja sikur këtu prezantohej ndonjë ofertë turistike e Kosovës, për “dhoma të specializuara”. Por fjala është për një lloj hibrid gjykate, e cila, sipas ligjeve të Kosovës, me vendime të Kosovës, do të ndjekë disa nga ish-zyrtarët e lartë të UÇK-së për krimet që dyshohet që i kanë kryer e të cilat janë përmendur në Raportin e Dick Martyt, e më pas edhe në Raportin e Këshillit të Evropës.</p>
<p>“Dhomat e specializuara të Kosovës” është një emërtim i cili, me apo pa dashje, do të mbetet në histori si një njollë e zezë për Kosovën. Kosova është i vetmi shtet i ish-Jugosllavisë për të cilin edhe pas Gjykatës për Krime të Luftës në Hagë ka nevojë që të ketë seanca jashtë territorit të saj për krime “sensitive”. Themelimi i këtyre që po i quajnë “dhoma të specializuara” është pranim i dështimit të sistemit të drejtësisë në Kosovë dhe pranim i dështimit kolosal të EULEX-it. Çdo lëvdatë që BE-ja apo Kosova i japin vetes, apo njëra-tjetrës, bie në ujë me krijimin e kësaj Gjykate Speciale, që kanë vendosur ta quajnë “dhoma të specializuara”.</p>
<p>Ja përgjigjet në të cilat më së shpeshti hasim në Bruksel kur pyesim se pse ka pasur nevojë të krijohet kjo që me të drejtë mund ta quajmë si Gjykatë Speciale, për të gjykuar krimet e individëve nga UÇK-ja.</p>
<p>Së pari, thonë se “janë raste specifike” ku përmendet edhe nxjerrja e dhunshme e organeve. Prandaj kjo kërkon një qasje unike.</p>
<p>Por kjo përgjigje nxit pyetjen tjetër: pse nuk ka mundur Gjykata e Hagës ta bëjë këtë? Në BE përgjigjen se “Gjykata e Hagës ka pasur kufizime kohore (përfshirë vetëm luftën) dhe gjeografike (vetëm territorin e ish- Jugosllavisë)”.</p>
<p>Por këtu ka edhe një kundërargument: në Kosovë ka pasur mandat EULEX-i që të merret me krime të tilla, edhe nëse ato përfshijnë periudhën që mbulon “dhomat e specializuara të Kosovës” prej fillimit të vitit 1998 e deri në fund të vitit 2000.</p>
<p>Për kriterin gjeografik, se disa krime supozohet të jenë kryer në territorin e Shqipërisë (rasti i së ashtuquajturës “Shtëpia e verdhë”) ky problem nuk do të duhej të ekzistonte. Kjo ka mundur të zgjidhej në bashkëpunim me Shqipërinë. Si një shtet anëtar i NATO-s dhe si shtet i cili është në rrugë të integrimit evropian, nuk do të mundë të refuzonte kërkesën për bashkëpunim me EULEX-in. Edhe ashtu Shqipëria ka pranuar se do të bashkëpunojë dhe po bashkëpunon në këtë rast.</p>
<p>Pastaj na thonë se “në Kosovë nuk ka mbrojtje të duhur të dëshmitarëve”. Pse nuk ka? Çfarë ka bërë EULEX-i në këto më shumë se tetë vjet sa është atje që mbrojtja e dëshmitarëve të jetë e duhur.</p>
<p>Gjithmonë na thonë se “gjykatësit dhe prokurorët në Kosovë janë të ndikuar politikish dhe nuk janë të paanshëm”. A po a?!!! E bash ashtu. A mos keni dështuar rastësisht ju të EULEX-it që të na ndihmoni ta krijojmë një sistem të pavarur të drejtësisë, të papolitizuar. Sa e dimë këtë e keni pasur në përshkrim të mandatit tuaj? Mund të pyesin kosovarët.</p>
<p>E në Bruksel tash na e përmendin edhe aferën “Pronto 2” si dëshmi që prokurorët, shefat e policisë e të tjerët, që duhet bërë edhe hetime dhe ngritur aktakuza dhe bërë gjykime, janë të emëruar sipas lidhjeve dhe preferencave politike e jo të atyre profesionale. Po pse e ka lejuar EULEX-i këtë? Nuk mjafton që EULEX-i të përgjojë aktorët politikë e t’i lëshojë ato në opinion, pa bërë asgjë.</p>
<p>Prandaj duhet thënë se kjo Gjykatë është një epitaf i tërë përpjekjesh të përbashkëta të qeverive të Kosovës së pasluftës dhe EULEX-it që të ndërtojë një sistem të pavarur të drejtësisë dhe një sundim të rendit dhe ligjit në Kosovë. Të ketë nevojë për “dhoma speciale” pas të gjitha këtyre investimeve është dëshmia më e mirë e këtyre dështimeve.</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
								<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CDhomat+e+specializuara+t%C3%AB+Kosov%C3%ABs%E2%80%9D+si+pranim+i+d%C3%ABshtimeve: http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
									<span class="sharify-title">Tweet</span>
								</a>
							</li><li class="sharify-btn-facebook">
								<a title="Share on Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.shqipmedia.com%2Fdhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
									<span class="sharify-title">Share</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-reddit">
								<a title="Submit to Reddit" href="http://reddit.com/submit?url=http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
									<span class="sharify-title">Reddit</span>
								</a>
							</li><li class="sharify-btn-gplus">
								<a title="Share on Google+" href="http://plus.google.com/share?url=http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
									<span class="sharify-title">+1</span>
								</a>
							</li><li class="sharify-btn-pocket">
								<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=http%3A%2F%2Fwww.shqipmedia.com%2Fdhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
									<span class="sharify-title">Pocket</span>
								</a>
							</li><li class="sharify-btn-pinterest">
								<a title="Share on Pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/&media=http://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2016/09/0-153.jpg?fit=500%2C500&description=“Dhomat e specializuara të Kosovës” si pranim i dështimeve - http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
									<span class="sharify-icon"><i class="sharify sharify-pinterest"></i></span>
									<span class="sharify-title">Pinterest</span>
									<span class="sharify-count">0</span>
								</a>
							</li><li class="sharify-btn-linkedin">
								<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/&title=“Dhomat e specializuara të Kosovës” si pranim i dështimeve" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" >
									<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
									<span class="sharify-title">LinkedIn</span>
									<span class="sharify-count">0</span>
								</a>
							</li></ul></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                </div><!-- .entry-content -->
                <footer>
                                </footer><!-- .entry-meta -->
			</article><!-- #post-67620 -->
            
			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.shqipmedia.com/de-volkskrant-thaci-akuzuari-mundshem-gjykates-speciale/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">“De Volkskrant”: Thaçi i akuzuari i mundshëm i Gjykatës Speciale</span></a></div></div>
	</nav>		<div class="related-posts clear">
			<h3>Related Posts</h3>
			<ul class="thumb-style clear">
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/mundesia-qe-ofron-cmimi-i-naftes/" title="Mundësia që ofron çmimi i naftës"><img src="http://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2014/12/kemal-dervish.jpg?resize=150%2C150" alt="Mundësia që ofron çmimi i naftës" title="Mundësia që ofron çmimi i naftës"/></a>
										<h4><a href="http://www.shqipmedia.com/mundesia-qe-ofron-cmimi-i-naftes/" title="Mundësia që ofron çmimi i naftës">Mundësia që ofron çmimi i naftës</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/supozimet-mbi-fete-i-sherbejne-intolerances/" title="Supozimet mbi fetë i shërbejnë intolerancës"><img src="http://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2015/10/besnikSinani.jpg?resize=150%2C150" alt="Supozimet mbi fetë i shërbejnë intolerancës" title="Supozimet mbi fetë i shërbejnë intolerancës"/></a>
										<h4><a href="http://www.shqipmedia.com/supozimet-mbi-fete-i-sherbejne-intolerances/" title="Supozimet mbi fetë i shërbejnë intolerancës">Supozimet mbi fetë i shërbejnë intolerancës</a></h4>
								</li>
							<li>
										<a class="post-thumb" href="http://www.shqipmedia.com/diskutabiliteti-lidhur-me-legjitimitetin-e-kryetarit-te-bfi-se/" title="Diskutabiliteti lidhur me legjitimitetin e kryetarit të BFI-së"><img src="http://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2015/07/10857738_668259289963315_7673445946421505120_n.jpg?resize=150%2C150" alt="Diskutabiliteti lidhur me legjitimitetin e kryetarit të BFI-së" title="Diskutabiliteti lidhur me legjitimitetin e kryetarit të BFI-së"/></a>
										<h4><a href="http://www.shqipmedia.com/diskutabiliteti-lidhur-me-legjitimitetin-e-kryetarit-te-bfi-se/" title="Diskutabiliteti lidhur me legjitimitetin e kryetarit të BFI-së">Diskutabiliteti lidhur me legjitimitetin e kryetarit të BFI-së</a></h4>
								</li>
						</ul>
			</div><!-- .related-posts -->
	
<div id="comments" class="comments-area">

	
	
	
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="newsplus-social-3" class="widget newsplus_social"><h3 class="sb-title">Na ndiqni në:</h3>        <ul class="ss_social clear">
		<li><a href="https://twitter.com/shqipmedia" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/Shqipmedia/" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.linkedin.com/company/shqipmedia" class="in" title="LinkedIn" target="_blank"><span class="sr-only">linkedin</span></a></li><li><a href="https://plus.google.com/+Shqipmedia1" class="gplus" title="Google Plus" target="_blank"><span class="sr-only">google plus</span></a></li><li><a href="https://www.youtube.com/user/shqipmedia" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="https://www.pinterest.com/shqipmedia/" class="pint" title="Pinterest" target="_blank"><span class="sr-only">pinterest</span></a></li><li><a href="shqipmedia@hotmail.com" class="mail" title="email" target="_blank"><span class="sr-only">email</span></a></li><li><a href="http://www.shqipmedia.com/feed/" class="rss" title="RSS" target="_blank"><span class="sr-only">rss</span></a></li></ul></aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/PalmaMall"><img src="http://www.shqipmedia.com/wp-content/uploads/2015/10/11997190_10207322821896194_363795570_n.jpg" title="source: shqipmedia.com" /></a></div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/euroviamk/"><img class="aligncenter size-full wp-image-54615" src="http://www.shqipmedia.com/wp-content/uploads/2015/07/eurovia_banner.gif" alt="eurovia_banner" width="100%" height="215" /></a></div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var GLBADVHost = (("https:" == document.location.protocol) ? "https://" : "http://");var GLBAffID = "48537357";var GLBAdvLangID = "2";var GLBAdvBanID = "3";var GLBBanWidth = "300";var GLBBanHeight = "250";var GLBTime = new Date().getTime();document.write(unescape("%3Cscript src='" + GLBADVHost + "adv.goalbet.com/banners/glbadv_js.php?aid=" + GLBAffID + "%26lang=" + GLBAdvLangID + "%26bid=" + GLBAdvBanID + "%26wt=" + GLBBanWidth + "%26ht=" + GLBBanHeight + "%26ts=" + GLBTime + "%26host=" + GLBADVHost + "' type='text/javascript'%3E%3C/script%3E"));</script>
</div>
		</aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://aplikacii.com/reklami/www/delivery/...'
  * to
  *   'https://aplikacii.com/reklami/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://aplikacii.com/reklami/www/delivery/ajs.php':'http://aplikacii.com/reklami/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2411");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://aplikacii.com/reklami/www/delivery/ck.php?n=a3ccd010&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://aplikacii.com/reklami/www/delivery/avw.php?zoneid=2411&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ccd010' border='0' alt='' /></a></noscript>
</div>
		</aside><aside id="text-48" class="widget widget_text">			<div class="textwidget"><div align="center" style="margin-top: 30px;"><div align="center" style="margin: 0px; padding: 0px; border: 2px solid rgb(136, 136, 136); width: 100%; background-color: rgb(229, 232, 242);"><div align="center" style="width: 100%; border-bottom-width: 1px; border-bottom-style: solid; border-bottom-color: rgb(136, 136, 136); margin: 0px; padding: 0px; text-align: center; color: rgb(0, 0, 0); background-color: rgb(212, 219, 247);"><a href="http://fx-rate.net/EUR/" style="text-decoration: none; font-size: 14px; font-weight: bold; text-align: center; color: rgb(0, 0, 0);"><img src="http://fx-rate.net/images/countries/eu.png" style="margin: 0px; padding: 0px; border: none;"> Shkëmbimi valutor</a></div><script type="text/javascript" src="http://fx-rate.net/fx-rates2.php?label_name=Shkëmbimi valutor&lab=1&width=100%&currency=EUR&cp1_Hex=000000&cp2_Hex=e5e8f2&cp3_Hex=d4dbf7&hbg=0&flag_code=eu&length=short&label_type=country_name&cp=000000,e5e8f2,d4dbf7&cid=MKD,ALL,TRY,BGN&lang=en"></script></div></div></div>
		</aside><aside id="text-31" class="widget widget_text">			<div class="textwidget"><br />
<script id ="apid_lokea4w268v8l926s0sere" type="text/javascript">
  var script= document.createElement("script");
  script.setAttribute("src", "http://mas.nth.ch/mas/mas.jsp?apid=lokea4w268v8l926s0sere");
  script.type = "text/javascript";
  var head = document.getElementsByTagName("head")[0];
  head.appendChild(script);
</script>

<script id ="apid_oio9z3qu9umjof0lbpo1w4" type="text/javascript">
  var script= document.createElement("script");
  script.setAttribute("src", "http://mas.nth.ch/mas/mas.jsp?apid=oio9z3qu9umjof0lbpo1w4");
  script.type = "text/javascript";
  var head = document.getElementsByTagName("head")[0];
  head.appendChild(script);
</script></div>
		</aside><aside id="text-58" class="widget widget_text">			<div class="textwidget"><!-- Stud Ads Ad Code - Skyscraper (120 x 600) -->
<script src="http://servedby.studads.com/ads/ads.php?t=NjU1MzsyNjExO3ZlcnRpY2FsLnNreXNjcmFwZXI=&index=1"></script>
<!-- End Stud Ads Ad Code -->

</div>
		</aside><aside id="text-59" class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-2" class="widget widget_text"><h3 class="sb-title">Bashkohu në Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FShqipmedia&amp;width=400&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=369748999717737" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:220px;" allowTransparency="true"></iframe>

</div>
		</aside><aside id="newsplus-categories-2" class="widget newsplus_categories"><h3 class="sb-title">Categories</h3>		<ul>
				<li class="cat-item cat-item-5"><a href="http://www.shqipmedia.com/auto-tech/" >Auto-Tech</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.shqipmedia.com/bulevard/" >Bulevard</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.shqipmedia.com/lajme/ekonomi/" >Ekonomi</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.shqipmedia.com/lajme/kosove/" >Kosovë</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.shqipmedia.com/lajme/kronike-e-zeze/" >Kronikë e Zezë</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.shqipmedia.com/lajme/" title="Lajmet e fundit shqip nga Kosova, Shqipëria, Maqedonia, Rajoni dhe Bota, Ekonomia, Sporti, ShowBizi, Mjekësia dhe Teknologjia.

Portali shqipmedia.com është portal i pavarur informativ dhe më i vizituar në gjuhën shqipe. I udhëhequr nga një staf profesional, shqipmedia.com arrin të azhurohet me lajme në çdo kohë nga rubrika e Ekonomisë, Sporti, Magazina, Kultura, Lifestyle, Shëndetësi, Teknologji">Lajme</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.shqipmedia.com/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.shqipmedia.com/lajme/maqedoni/" >Maqedoni</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.shqipmedia.com/opinone/" >Opinone</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.shqipmedia.com/lajme/rajon-bota/" >Rajon &amp; Bota</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.shqipmedia.com/showbiz/" >Showbiz</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.shqipmedia.com/shqip/" >Shqip+</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.shqipmedia.com/lajme/shqiperi/" >Shqipëri</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.shqipmedia.com/sport/" title="
Lajme Sportive nga vendi e bota ne kohe reale nga Futbolli, Basketbolli dhe sportet tjera. Livescore, formacione, histori dhe info te tjera rreth klubeve me te medha.
Askund nuk ka më shumë emocione se sa në sport. Qe ti ndjejmë edhe më shumë këto emocione, pos lajmeve të shpejta dhe të sakta për sportin vendore dhe të huaj, ne kemi sjellur risi të tjera në këtë rubrike si: Livesocre dhe rubrika të veçanta për klubet dhe ligat kryesor. ">Sport</a>
</li>
		</ul>
	</aside><aside id="googleplus-badge-2" class="widget widget_googleplus_badge"><h3 class="sb-title">Google+</h3><div class="g-person" data-href="https://plus.google.com/+Shqipmedia1" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="400"></div></aside><aside id="blog_subscription-2" class="widget jetpack_subscription_widget"><h3 class="sb-title">Merr lajmet në emailin tënd</h3>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Shënoni emailin tuaj dhe informohuni për lajmet e ditës nga Shqipmedia</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Abonohu" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside></div><!-- #sidebar -->		</div><!-- .row -->
    </div><!-- #main .wrap -->
</div><!-- #main -->
	<div id="widget-area-after-content">
		<div class="wrap">
			<aside id="text-56" class="widget_text">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-6882899250422359";
    google_ad_slot = "9561525265";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- Right-ban -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</aside>		</div><!--.wrap -->
	</div><!-- #widget-area-before-content -->
        <div id="secondary" role="complementary">
            <div class="wrap clear">
                <div class="column one-fourth">
							<aside id="recent-posts-5" class="widget widget_recent_entries">		<h3 class="sc-title">Të fundit</h3>		<ul>
					<li>
				<a href="http://www.shqipmedia.com/dhomat-e-specializuara-te-kosoves-si-pranim-deshtimeve/">“Dhomat e specializuara të Kosovës” si pranim i dështimeve</a>
							<span class="post-date">September 21, 2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/de-volkskrant-thaci-akuzuari-mundshem-gjykates-speciale/">“De Volkskrant”: Thaçi i akuzuari i mundshëm i Gjykatës Speciale</a>
							<span class="post-date">September 21, 2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/levizja-besa-ministria-e-ekonomise-avancon-maqedonasit-dhe-anashkalon-shqiptaret/">Lëvizja BESA: Ministria e Ekonomisë i avancon maqedonasit dhe i anashkalon shqiptarët!</a>
							<span class="post-date">September 21, 2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/pdsh-ligji-per-punesimin-e-studenteve-diskriminues-bdi-kerkon-modifikimin-e-ligjit-video/">PDSH: Ligji për punësimin e studentëve diskriminues. BDI kërkon modifikimin e Ligjit &#8211; VIDEO</a>
							<span class="post-date">September 21, 2016</span>
						</li>
					<li>
				<a href="http://www.shqipmedia.com/omnix-group-terhiqet-nga-investimi-prej-450-milione-dollaresh-ne-shqiperia-pas-rrahjes-barbare-te-perfaqesuesit-te-saj/">“OMNIX Group” tërhiqet nga investimi prej 450 milionë dollarësh në Shqipëria pas rrahjes barbare të përfaqësuesit të saj</a>
							<span class="post-date">September 21, 2016</span>
						</li>
				</ul>
		</aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="newsplus-popular-posts-5" class="widget newsplus_popular_posts"><h3 class="sc-title">Popular Posts</h3>            <ul class="post-list">
			<li class=" 148 post-148 post type-post status-publish format-standard has-post-thumbnail hentry category-opinone"><div class="post-thumb"><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/" title="Ju, shqiptarë të trashë e shkërdhata"><img src="http://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2014/10/largea_edison_ypi1412459149_890603907.jpg?fit=320%2C182" alt="Ju, shqiptarë të trashë e shkërdhata" title="Ju, shqiptarë të trashë e shkërdhata"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/" title="Ju, shqiptarë të trashë e shkërdhata">Ju, shqiptarë të trashë e shkërdhata</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/" title="09:27" class="post-time"><time class="entry-date" datetime="2014-10-06T09:27:45+00:00">October 6, 2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/#comments" class="post-comment" title="Comment on Ju, shqiptarë të trashë e shkërdhata">3 Comments</a></span></div></li><li class=" 59448 post-59448 post type-post status-publish format-standard has-post-thumbnail hentry category-auto-tech"><div class="post-thumb"><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO"><img src="http://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2016/07/0g-4.jpg?fit=450%2C300" alt="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO">Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/" title="13:55" class="post-time"><time class="entry-date" datetime="2016-07-06T13:55:44+00:00">July 6, 2016</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/zbulohet-hiper-vetura-revolucionare-e-aston-martinit-foto-dhe-video/#comments" class="post-comment" title="Comment on Zbulohet hiper-vetura revolucionare e Aston Martinit &#8211; FOTO dhe VIDEO">3 Comments</a></span></div></li><li class=" 1240 post-1240 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/" title="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO"><img src="http://i2.wp.com/www.shqipmedia.com/wp-content/uploads/2014/12/RONALDO.jpg?fit=475%2C633" alt="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO" title="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/" title="Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO">Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/" title="15:59" class="post-time"><time class="entry-date" datetime="2014-12-15T15:59:09+00:00">December 15, 2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/kosovari-ja-si-e-binda-ronaldon-te-bente-shqiponjen-foto/#comments" class="post-comment" title="Comment on Kosovari: Ja si e binda Ronaldon të bënte shqiponjën &#8211; FOTO">1 Comment</a></span></div></li><li class=" 2128 post-2128 post type-post status-publish format-standard has-post-thumbnail hentry category-sport"><div class="post-thumb"><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO"><img src="http://i1.wp.com/www.shqipmedia.com/wp-content/uploads/2014/12/auto_Cana1419277842_799034883.jpg?fit=309%2C318" alt="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO"/></a></div><div class="post-content"><h4><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO">Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO</a></h4><span class="entry-meta"><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/" title="11:39" class="post-time"><time class="entry-date" datetime="2014-12-23T11:39:49+00:00">December 23, 2014</time></a><span class="sep comment-sep"></span><a href="http://www.shqipmedia.com/lorik-cana-shkruan-arabisht-allahu-ekber-foto/#comments" class="post-comment" title="Comment on Lorik Cana shkruan arabisht “Allahu Ekber” &#8211; FOTO">1 Comment</a></span></div></li></ul></aside>		                </div><!-- .column one-fourth -->
                <div class="column one-fourth">
					<aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="sc-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Shaqir zili</span> on <a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/#comment-24553">Ju, shqiptarë të trashë e shkërdhata</a></li><li class="recentcomments"><span class="comment-author-link">Anonymous</span> on <a href="http://www.shqipmedia.com/ju-shqiptare-te-trashe-e-shkerdhata/#comment-13992">Ju, shqiptarë të trashë e shkërdhata</a></li><li class="recentcomments"><span class="comment-author-link">Faton Cajani</span> on <a href="http://www.shqipmedia.com/shkoder-grabiten-dhe-vriten-dy-turiste-ceke-video16/#comment-6367">Shkodër, grabiten dhe vriten dy turistë çekë &#8211; VIDEO+16</a></li><li class="recentcomments"><span class="comment-author-link">dardan</span> on <a href="http://www.shqipmedia.com/mali-sharr-sot-shpallet-zone-e-mbrojtur/#comment-6366">Mali Sharr sot shpallet zonë e mbrojtur</a></li><li class="recentcomments"><span class="comment-author-link">dardan</span> on <a href="http://www.shqipmedia.com/disa-fakte-interesante-per-maqedonine-qe-nuk-i-dini-foto/#comment-6365">Disa fakte interesante për Maqedoninë që nuk i dini &#8211; FOTO</a></li></ul></aside>                </div><!-- .column one-fourth -->
                <div class="column one-fourth last">
					<aside id="newsplus-flickr-4" class="widget newsplus_flickr"><h3 class="sc-title">NewsPlus Flickr Widget</h3>        <div id="flickr_badge_wrapper">
                    <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&amp;display=random&amp;size=s&amp;layout=x&amp;source=all_tag&amp;tag=Albania"></script>
        </div><!-- END FLICKR BADGE WRAPPER -->

	</aside>                </div><!-- .column one-fourth .last -->
            </div><!-- #secondary .wrap -->
        </div><!-- #secondary -->
	<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <div class="notes-left">© 2008-2016 shqipmedia.com - Të gjitha të drejtat e rezervuara.</div><!-- .notes-left -->
        <div class="notes-right"> </div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->

<div class="fixed-widget-bar fixed-left">
	</div>

<div class="fixed-widget-bar fixed-right">
	</div>

</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-68429536-1', 'auto');
    ga('send', 'pageview');

</script><!--  -->	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.marquee.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.shqipmedia.com\/wp-admin\/admin-ajax.php","post_id":"67620"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.hoverIntent.minified.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"true","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-content/themes/newsplus-new/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.shqipmedia.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sq_AL/sdk.js#xfbml=1&appId=102104852359&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201638.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.1',blog:'13541830',post:'67620',tz:'2',srv:'www.shqipmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '13541830', '67620' ]);
</script>
</body>
</html>